Aller au contenu
Kingpolaris

Mercury 9.9 hp 4 temps

Publications recommandés

Le 2016-08-03 à 09:17, Kingpolaris a dit :

Bon, notre 9.9 est chez le docteur, la semaine passée il n'a jamais voulu partir. On l'a crinqué 3 jours de temps...niet.

 

On l'a rapporté à maison, mis du gaz direct dans les cylindres et il n' a fait aucun effort.....donc pas de feu...

Quand on a été le porté hier matin, le conseiller m'a recommandé de le rouler avec de l'essence super, mais comme il prend son gaz dans la tank de mon bateau, c'est du ordinaire qu'il y a dedans....Ceux qui en on un mercury 9.9, avec qu'elle essence vous le roulez?

Ce matin, le conseillé ma téléphoné pour me dire que les valves étaient encrassé et voulait démancher la tête du moteur pour aller les voir...sur le coup j'ai pas réfléchit, mais après avoir racroché, il ne m'a pas dit s'il faisait du feu, donc je le rappel pour lui demander et il ne le savait même pas....je lui est dit que je me demandait bien ce que les valves pouvaient bien avoir en rapport avec le feu....il est supposer me rappeler plus tard...ouffff.....

Même avec du super , j'ajoute du conditionneur d'essence mais mes amis ne le font pas et on des problèmes.

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Retour à la case départ, le 9.9 a encore arrêter de fonctionné hier.....retour chez le mécano....🤬

Partager ce message


Lien à poster
Partager sur d’autres sites

Effectivement un 4 temps ... si la compression est bonne, les valves ne sont nullement en cause. --- As-tu un bon doc ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Switch Run- OFF défectueuse, filage switch poignée … si pas de feu ! Première chose a vérifier  avant d'aller voir les valves encrassées, elle est bonne celle-là…. ne le laisse surtout pas toucher  ton moteur, c'est un ignorant !

 

Holiday

  • Like 2

Partager ce message


Lien à poster
Partager sur d’autres sites

Le mercredi avant midi, lors de notre pêche, je me suis aperçu que le moteur vibrait un peu, qui semblait rouler un peu croche, je l'ai éteint avec la swtch on/off. Quand on a voulu le repartir dans l'après midi, il n'a fait aucun effort pour partir, ça faite la même chose qu'en 2016.

 

On va voir cette semaine quand il va appeler...

Partager ce message


Lien à poster
Partager sur d’autres sites

Moi il m'a fait pareil la première année, tournait mal au ralenti,  difficile a partir... j'ai enlevé le carburateur , nettoyé et souffler a l'air ..depuis ce temps, démarre au quart de tour, ce printemps départ au premier coup. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Le patient est revenu, semblerait qu'il était noyé.....le gaz pissait de partout, ils ont nettoyé le carbu et ils l'ont fait fonctionner dans la tob 1h30 et il va super bien...on va tester ça lundi prochain...

 

Semblerait que les mercury 9.9 2019 vont être à injection, comme son grand frère de 15 hp...sa sent le neuf pour l'an prochain...😁

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 9 minutes, Kingpolaris a dit :

Le patient est revenu, semblerait qu'il était noyé.....le gaz pissait de partout, ils ont nettoyé le carbu et ils l'ont fait fonctionner dans la tob 1h30 et il va super bien...on va tester ça lundi prochain...

 

Semblerait que les mercury 9.9 2019 vont être à injection, comme son grand frère de 15 hp...sa sent le neuf pour l'an prochain...😁

Graine dans le carbu... ! Il devrait bien aller, on dirait que ce sont des résidus de fabrication...

 

Holiday

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×