Aller au contenu

Mon moteur ne charge plus...


Kingpolaris
 Share

Publications recommandés

Bon, j'ai remarqué cette semaine  que mon Mercury 150 hp 4 temps ne charge plus au ralenti, normalement, quand le moteur fonctionne au ralenti, la tension est à + de 14 volt et quand je le rpm est autour de 4000 tours, c'est 14,7 volt...

Là au ralenti, j'ai la tension de la batterie seulement et à 4000 rpm ça indique 13,3 volt. Avec mon 15 hp, pas de problème, ça grimpe dans les 14 volt...

 

J'ai pensé que la courroie de l'alternateur pouvait être lousse, mais non, elle est bien tendu...L'alternateur défectueux ? Batterie défectueuse même si je n'ai pas de problème à démarrer le moteur ???

 

Le bateau reviens après la chasse à l'orignal, donc il ne pourra pas voir le mécano avec...

Lien vers le commentaire
Partager sur d’autres sites

Mon père a eu un problème du genre cette été sur son 50 HP. Dans son cas, c’était le voltage rectifier.  Ça se trouve en ligne beaucoup moins cher que l’original et c’est facile à remplacer.

  • Like 3
Lien vers le commentaire
Partager sur d’autres sites

il y a une heure, BenCour a dit :

Mon père a eu un problème du genre cette été sur son 50 HP. Dans son cas, c’était le voltage rectifier.  Ça se trouve en ligne beaucoup moins cher que l’original et c’est facile à remplacer.

Toujours bon de vérifier les connecteurs sur ça.  Peut-être un "fil" de "lousse"

Mais

Il me semble que c'est normal qu'au ralenti, ça ne charge pas au max.

Lien vers le commentaire
Partager sur d’autres sites

il y a 1 minute, Rameur a dit :

Toujours bon de vérifier les connecteurs sur ça.  Peut-être un "fil" de "lousse"

Mais

Il me semble que c'est normal qu'au ralenti, ça ne charge pas au max.

Sur le 50 hp, meme au ralentit on voit un apport de l’alternateur même au ralenti.  

Lien vers le commentaire
Partager sur d’autres sites

il y a 14 minutes, Rameur a dit :

En effet... il indique 13.3v dans son cas...

 

 

C'est à 4000 rpm qui indique 13.3v, au ralenti il indique seulement le voltage de la batterie, avant il était à + de 14v au ralenti, 14.2v de mémoire...

  • Like 2
Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Vous avez collé du contenu avec mise en forme.   Restaurer la mise en forme

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...