Aller au contenu

Publications recommandés

        Bonjour  Petit problème electrique ... sur mon Princecraft j'aimerais savoir  si mes batteries  marines reliés à l'avant  pour mon  moteur electrique  peuvent décharger  ma batterie de mon moteur  principale  à l'arrière  et est ce que quant je charge  ma batterie à l'arrière ,        charge aussi mes batteries à l'avant ??? petit problèm de moteur en fin de semaine à Miramichi....

Partager ce message


Lien à poster
Partager sur d’autres sites

Normalement, à moins qu'il y ai eu modification, les batteries pour le moteur électrique ne sont pas relié à la batterie du gros moteur, ça te prend un chargeur que tu branches dans la prise de courant rendu à la maison pour recharger tes batteries.

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites

             Merci Sylvain 

                   Pour faire suite à mon problème et  questionnement, je me suis acheter une nouvelle batterie et pas plus de résultats, j'ai parti mon moteur et faite révolutionner à 3.milles tours pour voir si le problème                       était  ma batterie  et sur mon multimètre   cela marquait 12.3 volt donc le problème est plus loin soit l'alternateur ou bien le "filfuse" sur le moteur donc une petite visite s'impose chez le concessionnaire.

                   Cela dépasse mes compétences et mes dépenses .............

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites

un coup démarré, défait le plus, si c'est l'alternateur,  devrait s'éteindre, il doit se servir de la batterie pour alimenter quelque chose vu que l'alternateur ne fonctionne plus

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 49 minutes, StevenGirard a dit :

un coup démarré, défait le plus, si c'est l'alternateur,  devrait s'éteindre, il doit se servir de la batterie pour alimenter quelque chose vu que l'alternateur ne fonctionne plus

*****   concernant la charge pour ton moteur principale :  

 

Selon "ma compréhension" du circuit électrique d'un  moteur qui a un alternateur, il faut du courant pour alimenter le "coil" et donner du feu aux bougies.

Si tu déconnectes le fil du positif à la batterie, et que l'alternateur fonctionne, ça va continuer à fonctionner.  Si, comme l'écrit Steven, l'alternateur est défectueux, le moteur arrêtera.   En tout cas, c'est un circuit comme ça qu'il y a sur mon vieux tracteur.

Sur un hors bord, (comme mon 20 hp 4 temps) le courant qui charge la batterie vient du "magnéto" sous la flywheel.

***** Ce courant est alternatif et doit être transformé et régulé pour fournir du courant à la batterie.  Dans le cas que tu apportes "plante jacques", il semble que ce bidule qui modifie le courant qui sort du magnéto est défectueux ou .....   la fusible est sautée.

Quand le moteur fonctionne, ton voltmètre devrait indiqué environ 14 volts (entre 13v et 14,5v )

,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,

Si tu parles de ta batterie pour le moteur électrique qui est reliée à ta batterie du moteur, c'est différent:

 

Quelle force de moteur tu as? 

 

 

Modifié par Rameur

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×