Aller au contenu

Publications recommandés

Un pointeau qui travaille mal ferait aussi cela...  

Si la ligne d'arrivée de gas est ok, je redéfais le carbu et le passe encore au nettoyage.

Bon, j'espère avoir le temps en pm.... 

A+  pour la suite des aventures de Hulk

 

 

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui mais c'est plutôt rare, un pointeau qui travaille mal (ne ferme pas étanche) provoque plus souvent un moteur noyé. Si ta flotte est bien ajutée et elle le semble et que le pointeau travaille bien , le trouble n'est pas la.…

Mais peut-être aussi graine dans le carburateur ??? 

Holiday

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites

La ligne qui joint réservoir et carburateur est parfaite.

Lorsque j'ai démonté le carburateur en place, le pointeau était coincé fermé, donc il ne pouvait descendre facilement.

J'ai sablé la tôle qui poussait le pointeau.  De plus, j'ai retravaillé un peu la tôle pour que le pointeau ne coince pas. C'était rugueux et quand les flottes descendaient au point le plus bas, en remontant ça coincait' parfois'le pointeau de côté.  J'ai renettoyé tout le carburateur et tout soufflé. J'ai tout remis en place.

- Le démarrage s'est fait rapidement.

- Il roulait bien à idle

- Il prenait son gas immédiatement

- Je l'ai laissé roulé environ 10 minutes.

Il n'a pas arrêté.

*****  parfait fonctionnement****

,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,

Je l'avais parti en enlevant le filtreur à air, au cas' .  Je l'ai replacé et aucun changement.  Tout allait bien.

Donc, le problème ne venait pas de ça.  Mais j'ai vérifié. :)

Bizarre, mais ma confiance avait encore besoin d'être rassurée.

Après 20-30 minutes, je l'ai redécollé.

Bon départ, mais pour prendre son gas, c'était pas instantané et il ne roulait pas aussi "doux".

Je l'ai laissé roulé et après un certain temps, il prenait mieux son gas, mais pas aussi parfaitement que la première fois.

remystère et boule de gomme.

Lors de mes essais, j'ai déconnecté et reconnecté 2 fils de l'alternateur et je me demande s'il n'y a pas une relation entre les deux effets.

Tout ça n'est pas instantané mais , c'est arrivée que le moteur arrête après que l'alternateur soit connecté (après deux,trois  minutes).  D'autres fois, même avec tous les fils connectés, le moteur ne semblait pas influencé.

Je ne suis pas entièrement satisfait même s'il va assez bien... mais il allait encore mieux pendant un bon 10 minutes quand j'ai remis le carburateur en place la première fois.   J'aimerais bien retrouvé cet état à chaque fois que le moteur roule. 

J'avoue que j'aimerais bien passer à autre chose en étant 100% satisfait.  Une fois le "capot " et tout l'attirail pour la pelle en place, c'est beaucoup plus difficile de jouer la dessus. Alors, j'aimerais bien que Hulk respire le bonheur avant de l'habiller de tôle et de fer.

 

 

 

 

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites
à l’instant, Holiday a dit :

Pointeau coincé fermé, pas de gaz...tu as mis le doigt sur le bobo !! 😉

Prend ton temps Rameur...me semble que l'hiver est long chez vous...et le Canadien ne fera pas les séries 😂😉

 

Holiday

 

  • Like 1
  • Haha 1

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai hâte que tu remontes un Cummins des années 1990, ceux la je les connais très bien !!

 

Holiday😉

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 12 heures, Holiday a dit :

J'avais trois affirmations… avec laquelle tu n'est pas en accord !! 😁

 

Holiday

Bin la première est plutôt une recommandation et non une affirmation.   😀

et ... je crois avoir trouvé la dernière lacune.

J'avais le sentiment que l'alternateur avait une influence sur le "ronronnement du moteur.

J'ai refait le tour de mes plans électriques incluant un alternateur à 3 fils. Internet c'est le reflet du monde hein, pas toujours vrai tout ce qu'il y a la-dessus. J'ai regardé un youtube d'un gars qui a fait un schéma et qui ensuite l'a montré avec des appareils. Lui, je voyais que c'était parfait.  Je me suis donc fié à ça pour remettre de l'ordre dans les 2 fils. Il y avait inversion entre 2 fils (le petit blanc et le petit rouge .  Le gros rouge va directement à la batterie.

Le blanc relié à une borne de lumière et l'autre borne de la lumière à la "switch" .  Je crois que certains nomment ça le fil d'excitation.  Ce fil lorsque la switch le met en contact avec le + met l'alternateur en mode charge.  Si l'alternateur n'envoie pas de courant(défectueux  ou pas en fonction, ça met la borne de la lumière en ground donc elle allume. )   C'est comme sur une auto, la lumière rouge s'allume dans le tableau de bord avant que  le starter parte le moteur donc que l'alternateur envoie du courant, qui fera éteindre la lumière d'avertissement dans le tableau de bord. C'est ce que je viens d'installer sur le tracteur. Sans doute que l'inversion des fils affectait le coil qui est sur le circuit électrique distributeur etc.  Pas assez pour pour bloquer le roulement mais assez pour l'affecter. Enfin, je vais y repenser mais ça me semble plausible.

Présentement,

* Il part très bien

* Il roule bien idle

* Il prend très bien et  immédiatement  son gas quand je veux accélérer.

Tout me semble parfait.

Ma confiance a montée de plusieurs %

Je devrais dissiper mes derniers doutes quand je le partirai demain.

 

Modifié par Rameur
  • Like 2

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 3 minutes, Holiday a dit :

J'ai hâte que tu remontes un Cummins des années 1990, ceux la je les connais très bien !!

 

Holiday😉

Avoir su.   😀

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Vous avez collé du contenu avec mise en forme.   Restaurer la mise en forme

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...