Aller au contenu
Captain

Nissan 12 hp - Problème à WOT

Publications recommandés

bon a relire le tout

 

tout est identique ,donc pas l'helice  ,carburateur il se vend du spray lorsqu'il marche pour nettoyer caburateur c'est efficace quand le problème est léger moi j'ai une canette omc

 

cela a réglé mon problème sur mon 9.9 Yamaha 4 temps se printemps  

 

j'ai déjà aussi inverser ma hose a gaz et ca prix du temps avant j'allume

 

le bateau y a t'il quelque chose qui l'aurait alourdi genre infiltration d'eau dans les siège a même la coque   

Modifié par 1,un
  • Like 2

Partager ce message


Lien à poster
Partager sur d’autres sites

Le manuel recommande une hélice de diamètre 9.2, un pitch de 8.4 et 3 pales. L'hélice qui est dessus est de diamètre 9.25, pitch 9 et 3 pales.

La façon dont ma hose est faite, c'est pas vraiment possible d'inverser les bouts. Les adapteurs fit pas.

J'ai ajouté une batterie, un fish finder et un moteur électrique. La batterie est près du centre de la chaloupe. Il ne semble pas y avoir d'eau qui s'infiltre. S'il y en avait pour la peine, ce serait facile à voir, il n'y a pas grand chose de fermé.

L'an passé au mois de novembre, on était 3 hommes dans la chaloupe et il n'y avait aucune hésitation.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 15 heures, 1,un a dit :

je donne ma langue au chat

Ce chat là doit commencer à être gras vu le nombre de personne qui m’ont dit ça :D

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 29 minutes, Captain a dit :

Ce chat là doit commencer à être gras vu le nombre de personne qui m’ont dit ça :D

Je vais donner ma langue au chat ,seulement après la compression ,!!!

Alain ´´´

Partager ce message


Lien à poster
Partager sur d’autres sites

en fin d’après midi je suis allé faire un tour avec ma blonde et les deux kids. Premier coup, aucune hésitation! J’avais la gueule à terre!  Ensuite, il a recommencé à hésiter mais il finissait par sortir la chaloupe de l’eau sans transfert de poids; et cetait pas si long(encore anormalement long mais une amélioration quand même). Je suis fatiguant avec ça, mais faut dire que c’était moins chaud/humide que le reste de l’été. Semaine prochaine je vais prendre la compression 

Partager ce message


Lien à poster
Partager sur d’autres sites

fatiguant , absolument pas

 

j'aime cela les histoires de bateaux et de moteurs

 

l'encre elle

Partager ce message


Lien à poster
Partager sur d’autres sites

L'an passé,,qu' il faisait chaud ou froid il fonctionnait bien selon tes dires,, donc , je ne crois pas qu'il y ai eu changement du mélange air/gaz que tu mentionnes... C'est surement autre chose qui a usé ou bouché ou déplacé...

1) compression...

2) refaire une sortie en dévissant le bouchon a gaz(des fois que l'évent, même si ouvert, soit partiellement obstrué

3) lorsqu'il tombe en problème... vérifier si les deux coils ont la même température.

4) Vérifier si aucune saleté, débris, fil déplacé ou autres, ne nuirait pas au bon déplacement de l'assiette de l'avance automatique qui normalement bouge bien lorsqu'on tourne ma manette des gaz..

Après ça, je ne sais plus trop... Peut-être une pièce défaillante dans le CDI. Mais si même lorsqu'il ne veut pas repartir, il fait du feu,, c'est sur que c'est au niveau de la distribution de l'essence.

  • Like 2

Partager ce message


Lien à poster
Partager sur d’autres sites

By the way..depuis tout ce tapponnage,,et ces sorties..t'aurais pas rajouté du gaz neuf dedans par hazard vu qu'il commence a mieux se porter?...je commence a soupçonner que ton vieux gaz avait peut-être de quoi!

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites

L'an denier, j'ai acheté le tout au début novembre donc lors de ma seule sortie, il y avait de la glace sur le quai! Aucune idée comment il se comportait dans des températures chaudes et humides. Au printemps il allait bien aussi.

1- Compression je prend ça la semaine prochaine le temps que j'emprunte un gauge.

2- will do!

3- Il n'y a qu'un seul coil (ou coil pack avec 2 coil?) et un CDI

4- Je pense effectivement à un trouble de timing, pourtant l'assiette d'avance automatique est la même pièce que celle qui fait ouvrir le throttle donc elle a pas le choix de bouger en même temps.

Le vieux gaz est passé depuis juin. Depuis j'ai du gaz neuf et je l'ai essayé une fois au super. Toujours mélange 50:1 selon les recommendations du modèle. Les bougies sont brunes donc le mélange semble ok?

Modifié par Captain

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×