Francoisbilodeau

Moteur mercury 60hp

8 messages dans ce sujet

Posté(e) (modifié)

Bonjour a tous, j'ai un moteur mercury 60 hp 2011 et lorsqu'embrayé il y a un peu bruit ressemblant a  un bruit de courroi...quelqu'un sait c quoi? Et c'est dangeureux? Sur le neutre ca ne fait pas ca🤔Merci de me repondre!

Modifié par Francoisbilodeau

Partager ce message


Lien à poster
Partager sur d’autres sites

Est-ce un moteur 4 temps?  Si oui, il est assurément équipé d'une courroie pour entraîner le ou les arbres à came ( timing belt ).

A-t-elle déjà été changée?  Sinon, combien d'heure a ton moteur?

Il serait important de vérifier le tout, une courroie qui lâche, ça doit faire du dégât!!!

Du genre piston qui vient percuter les valves restées ouvertes...

Éric

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour oui c un moteur 4 temps 2011,mais il a pas beaucoup dheures sans pouvoir dire le nombre exact. Je l'ai acheté l'an dernier et la gars avant l'avait pris une vingtaine de fois!! 

Jvais faire verifier quand meme au cas ou!!! Merci

1 personne aime ça

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu devrais la repérer assez aisément.  Sur les modèles plus gros ( 115hp ), elle est complètement sur le dessus, sous un couvercle noir.

Éric

1 personne aime ça

Partager ce message


Lien à poster
Partager sur d’autres sites

Posté(e) (modifié)

c

clique outboard+4stroke+60hp+usa+flywheel tu verras ta strap

Modifié par StevenGirard

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !


Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.


Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.